Jump to content

Search the Community

Showing results for tags 'errore'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Home
    • Benvenuti, Minecraftiani!
    • News!
    • Minecraft News
    • Problemi con il Forum
  • Minecraft
    • Minecraft Bedrock & Java
    • Aiuti e Questioni Tecniche
    • Seed
    • Redstone e Command Block
    • Guide
    • Custom Map
    • Texture Pack & Resource Pack
    • Mod e Modpacks
    • Skin
    • Screenshot e Video
  • Minecraftitalia.net: Servers
  • Servers!
    • Discussioni Generali sui Server
    • Pubblicizza il tuo server
    • Bukkit/Spigot
    • Cercasi Staff/Amici/Server
    • Server Vanilla Ufficiale (Archiviato)
  • Off-Minecraft
    • Sezione Grafica
    • Off-Topic
    • Altri Videogiochi
  • Blood Italian's Avvisi
  • Blood Italian's Generale
  • Blood Italian's Benvenuti
  • Blood Italian's On-Server
  • Blood Italian's Lotti
  • Blood Italian's Classifica PvP
  • VanillaVerse's Presentazioni
  • VanillaVerse's Citt√† & Villaggi
  • VanillaVerse's Costruzioni
  • VanillaVerse's Circuiti & Redstone
  • VanillaVerse's Aiuto
  • VanillaVerse's Screen
  • --->>>CITYBUILDCORE<<<---'s Aggiornamenti del server
  • --->>>CITYBUILDCORE<<<---'s MobBlock
  • --->>>CITYBUILDCORE<<<---'s foto
  • AnonymousCraft:REBORN's Suggestions
  • HydraCraft's Discussioni
  • HydraCraft's Chat
  • NightNetwork's Provini

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Interessi:


Provenienza:


Minecraft


Youtube


Twitch


Steam


Origin


PlanetMinecraft


Xbox Live


Playstation Network


Nintendo ID


Telegram


Sito


Facebook


Skype


Twitter


Google+

Found 1 result

  1. Salve, ho da poco aperto un server privato per me e il mio amico, io ho un account premium e il mio amico è sp. Quando il mio amico prova ad entrare nel mio server gli da questo errore "com.mojang.authlib.GameProfile@25717e2[id=<null>,name=mircolol,properties={},legacy=false] (/95.252.74.130:28922) lost connection: Disconnected" , sapete come posso risolvere? Qui sotto lascio i settings del server, quelli contenuti in server.propeties: #Minecraft server properties #Fri Apr 17 16:33:03 CEST 2020 spawn-protection=16 max-tick-time=60000 query.port=25565 generator-settings= force-gamemode=false allow-nether=true enforce-whitelist=false gamemode=survival broadcast-console-to-ops=true enable-query=false player-idle-timeout=0 difficulty=easy spawn-monsters=true broadcast-rcon-to-ops=true op-permission-level=4 pvp=true snooper-enabled=true level-type=default hardcore=false enable-command-block=false max-players=20 network-compression-threshold=256 resource-pack-sha1= max-world-size=29999984 function-permission-level=2 rcon.port=25575 server-port=25565 server-ip=192.168.1.153 spawn-npcs=true allow-flight=false level-name=world view-distance=10 resource-pack= spawn-animals=true white-list=false rcon.password= generate-structures=true max-build-height=256 online-mode=true level-seed= use-native-transport=true prevent-proxy-connections=false enable-rcon=false motd=A Minecraft Server P.S. Per startare il server non uso un file .bat ma il file .jar scaricato dal sito di minecraft
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.