Jump to content
Il server del mese è
Visita la nostra nuova lista server!

Archived

This topic is now archived and is closed to further replies.

  • 0
AtomixDem

Plugin Spigot per Warp Gui 1.16 (no essentials warp gui)

Question

Ciao a tutti, ho bisogno di un plugin buono e funzionante nella 1.16 per creare un GUI con i warp. Ho provato Essentials Warp GUI ma non posso personalizzare la GUI (a parte le icone). Conoscete qualche plugin?

Share this post


Link to post
Share on other sites

3 answers to this question

Recommended Posts

Non uso questi tipo di plugin, ma prova con questo: https://www.spigotmc.org/resources/join-message-1-8-1-16.80314/ (non so se deluxehub ha questa funzione integrata), oppure https://www.spigotmc.org/resources/joinmessagesgui-abandoned.67345/ ma è un progetto abbandonato, benchè sia aggiornato al 2021.

Share this post


Link to post
Share on other sites

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.