Jump to content
Il server del mese è
Visita la nostra nuova lista server!
  • 0
TheTrueBanana03

aiuto ho un bug

Question

buon giorno non so se mi potete dare una mano ma con il nuovo aggiornamento di minecraft 1.17 non mi visualizza le skin dei bloccaci e al inizio quando o mandato il gioco in esecuzione alla schermata principale dove ti fa giocare mondo off line ho oliane non mi escono le scritte qualcuno mi può aiutare

non some inserire le immagini seno avreste capito meglio comunque e la prima volta che mi sucete che posso fare aiuto   

Share this post


Link to post
Share on other sites

3 answers to this question

Recommended Posts

  • 0
7 ore fa, TheTrueBanana03 dice:

buon giorno non so se mi potete dare una mano ma con il nuovo aggiornamento di minecraft 1.17 non mi visualizza le skin dei bloccaci e al inizio quando o mandato il gioco in esecuzione alla schermata principale dove ti fa giocare mondo off line ho oliane non mi escono le scritte qualcuno mi può aiutare

non some inserire le immagini seno avreste capito meglio comunque e la prima volta che mi sucete che posso fare aiuto   

Ciao, purtroppo non si riesce a capire molto di quello che hai scritto.. potresti riscriverlo perfavore? Comunque, per le immagini, mentre scrivi un messaggio, in basso a sinistra, c'è un tasto "Inserisci immagine da url".

Share this post


Link to post
Share on other sites
  • 0
14 ore fa, zDoctor_ dice:

Ciao, purtroppo non si riesce a capire molto di quello che hai scritto.. potresti riscriverlo perfavore? Comunque, per le immagini, mentre scrivi un messaggio, in basso a sinistra, c'è un tasto "Inserisci immagine da url".

mi spiace ma l'immagine non mela fa inserire 

il bug che mi e capitato non so come spiegartelo praticamente non o più le teztur dei blocchi mi escono nere e il menu principale senza scritte

Share this post


Link to post
Share on other sites
  • 0
12 ore fa, TheTrueBanana03 dice:

mi spiace ma l'immagine non mela fa inserire 

il bug che mi e capitato non so come spiegartelo praticamente non o più le teztur dei blocchi mi escono nere e il menu principale senza scritte

Magari potresti aver inserito una texture che crea il problema. Prova ad andare nelle opzioni, texture pack e controllare se ne hai una attiva, in tal caso disattivala.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.